Java 1.7 : Une vulnérabilité récemment découverte

Une vulnérabilité a récemment été découverte dans Java 1.7, faisant la joie des cyber-délinquants. Java étant multi-plateforme (Windows, Linux et Mac) et étant intégré à tous les navigateurs (IE, Firefox, Safari, …), le nombre potentiel de cibles est en effet très important. De plus, la vulnérabilité est très simple à mettre en œuvre : il n’est pas nécessaire d’avoir de fortes compétences techniques pour l’exploiter et de nombreux tutoriels sont disponibles sur Internet. Lire la suite